Support:

Festnetz- & LTE-Geräte

Antworten
Highlighted
Neuling

EasyBox 804 - Tägliche Verbindungsabbrüche

Hallo,

Ich schreibe diese Nachricht, weil mein Problem schon Lange ohne Lösung ist und die Hotline mir ständig nervt.

Seit 3 Monate (umstellung zu VDSL in 99089) ist meine Internetverbindung sehr Instabil. Wir begegnen Tägliche Internetsabbrüche, normalerweise um "Rush hours" und am Wochenende. Es fing langsam an - ein oder zwei mal pro Woche für ein paar Minuten - seit 15 Tage skaliert das Situation zu einem kompletten inakzeptabel Niveau - mehrere Mal am Tag, manchmal für Studen. 

Ich habe schon die Hotline mehrmals kontaktiert und bis jetzt keine Störung würde erkannt.

Bis jetzt wurden 3 Techniker Besuchen beantragen und keinen fand statt - obwohl ich jedesmal zu Hause war.

Die Beschreibung:

EasyBox 804 obene LEDs fürs WLAN und das Internet sind Grün und stabil, Telefon LED ist Rot und blinkt. 
WLAN bleibt verbunden, aber ohne Internet.

WLAN Diagnose-Tool: Fehler FC819 - "Es liegt eine netzinterne Störung vor, welche die Funktion Ihres Anschlussesaber nicht beeinträchtigen dürfte"

Ich habe schon probiert das Easybox 804 zur Werkeinstellung restarten. Habe auch die Verkabellung aus- und eingesteckt. Ich habe ein alten Easybox 904 Modem als Erstazt genutzt, auch ohne Erfolg.

Manchmal hilft das Easybox Modem aus- und wieder einzuschalten, kommt aber das Problem immer wieder.

Angehangt finden Sie eine .pdf datei mit dem letzten DSL-Status.

Ich kann immer noch weitere Informationen geben - auch auf English wenn meine Deutschkenntnis nicht genügend ist. Smiley (fröhlich)

Ich Danke Ihnen im Voraus!

Moderator

Re: EasyBox 804 - Tägliche Verbindungsabbrüche

Hallo @RaphaR,

 

tut mir leid, dass Du Schwierigkeiten hast. Dein Deutsch ist übrigens super.

 

Hast Du mal die Verbindung über LAN getestet? Falls ja, lief das stabiler?

Was Du noch am WLAN optimieren kannst, erklären wir Dir unter www.vodafone.de/wlan

 

Meld Dich, wenn Du per LAN getestet und die Tipps probiert hast.

 

Beste Grüße,

Nosh

Alles Easy How To Hilfe !
Neuling

Betreff: EasyBox 804 - Tägliche Verbindungsabbrüche

Hallo Nosh,

Sorry dass meine Rückmeldung eine Weile dauerte.

Heute früh war endlich ein TCOM techniker hier und hat meinen Anschluss geprüft. Als erwartet, könntet er kein Netzfehler erkennen (Internet funktioniert dann wohl). Ungefähr eine Stunde nach dem Test, bruch die Verbindung wieder ab, war aber der Techniker schon weg...

Ich habe mein PS4 via LAN verbunden und für ein paar Tage den Verbindungsstatus beobachtet.

Es sieht leider nicht viel Besser aus.

Dass die Abbrüche normalerweise bei high Downrates - bzw Netflix, Youtube usw. - passieren, werde ich heute und Morgen die WLAN komplett ausschalten und nur LAN nutzen um genauer zu testen.

Ich melde mich wieder am Montag.

Ein schönes Wochenende!

Betreff: EasyBox 804 - Tägliche Verbindungsabbrüche

Hallo Rapha

Eine 804 am VDSL ist meist mit Fehlern behaftet.

Mein Tipp in Deiner Situation wäre:

 

Nimm die 904 ...such hier im Downloadbereich die Software 3.17 oder die 3.17.1.17.

Spiel die Software manuell auf die 904.

Dann per Mic die 904 einrichten und nutzen.

 

VF hatte einige Probleme mit dem Accountserver...deswegen war vermutlich die Telefon LED auch Rot...nur wenn sich eines der beiden ( Telefon oder Internet ) nicht richtig registrieren kann, wird sich das auch auf das andere auswirken. Ein neustart bringt nur Kurz etwas weil der Fehler nach geraumer Zeit dann eben wiederkommt . Das kann aber bei beiden Routern passieren.

 

Der Fehler wurde aber gefunden und wird aktuell bereinigt. Mein Tipp mit der 904 beruht einfach nur darauf das die 804 gerne mal spinnt an einem VDSL Anschluss.

Klar könnte man einfach sagen nimm eine Fritzbox und alles wird besser Smiley (Zunge)   Aber das ist nicht immer im Sinne des Kunden oder der Sache Smiley (Zunge)

Neuling

Re: EasyBox 804 - Tägliche Verbindungsabbrüche

Hallo Nosh,

Ich habe das WLAN direkt in Easybox 804 ausgeschaltet und mein Notebook via LAN verbunden. Dann habe ich ein Hotspot mit dem Notebook eingestellt und alle andere Geräte via Hotspot verbunden.

Für meine Überraschung läuft dann die Verbindung total ohne Störung seit Samstag. 
Ich habe heute das WLAN nochmal eingeschaltet und nach 15 Minuten ist die verbindung abgebrochen (LAN verbindung auch).

Ich gehe davon dass ein Problem mit dem Router - wann mit WLAN verbunden - gibt.
Hotline hat mir informiert dass Vodafone keine Verantwortung für das WLAN nimmt, was aus meiner Sicht ganz grotesk ist. Das Problem liegt natürlich nicht an die Verbindung aber an Modem. Hotline hat auch mir gesagt dass ich keinen Cent für den Modem bezahle und dass nichts gemacht werden kann.....

Haben Sie ein besseres Verfahren zu empfehlen?   

Vielen Dank im voraus!